Skip to main content

Pills v0.1.14+ HelixUI v0.1.14 or later required

Basic Pill

Added: v0.8.0

Options

Status Pill

Added: v0.1.14

Options

See Also